Comunidad Orange

[SOLUCIONADO] LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

RESUELTAS
Responder
Highlighted
Nuevo

[SOLUCIONADO] LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

Buenas tardes.

Mis conexiones por LAN no están yendo todo lo bien que deberían. Los test realizados por Ookla me dan valores altos para WiFi (350 Mb/s) pero no así por cableado (no llega a 100). Tengo contratado 500 Mb simétricos.

Entro al Router y en el apartado de "Información y diagnóstico", concretamente en "parámetros del sistema" veo que me indica que las velocidades en las bocas Ethernet (del 1 al 4) me dan valores de 100 Mb/s (adjunto imagen)

No encuentro que esta opción sea configurable para poder "aumentarla".

¿Existe algún problema con mi Router?

 

Saludos.

 

Captura de pantalla 2020-06-21 a las 20.00.11.png


Soluciones aceptadas
Highlighted
Nuevo Solucionador

Re: LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

Buenas noches @FranGT68 :

 

Si por wifi te llegan esos valores quiere decir que la línea está correcta, configurada para llegar a los 600MB (puesto que no hay oferta de 500MB, es una oferta antigua que se pasó hace tiempo automáticamente a 600MB). Revisaría por tanto los equipos conectados y su configuración, y el cableado utilizado. 

 

También, para comprobar la velocidad "real" haría la prueba que dices con un único ordenador conectado por cable (que sepas que está preparado y configurado para que le lleguen más de 100MB, una patata de hace 10 años no daría más de 100MB por ejemplo), con un cable categoría 6 o superior, el wifi desconectado, y a modo prueba de fallos con funciones de red para asegurar que no hay nada en segundo plano, ni antivirus ni nada que pueda "limitar" la conexión. A ver si así sigue sin pasar de 100MB.

 

En principio lo que pone en esos parámetros no es que Orange te lo esté limitando, sino que la velocidad que te está llegando es esa, pudiendo deberse a lo comentado anteriormente. Aún así, puedes probar a hacer un reset de fábrica, introduciendo un palillo de dientes, aguja o similar, en el agujero de reset situado en la parte de atrás del router durante 10-15 segundos, hasta que veas que todas las luces se apagan y se resetea, y debería quedar arreglado.

 

Un saludo.

 

  

Ver la solución en mensaje original publicado

Highlighted
Superusuario

Re: LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

Eso significa que la conexión ethernet entre PC y router es a 100 Mbps. Puede ser porque la tarjeta de red del PC sea de 100 Mbps en vez de Gigabit, o que se haya configurado manuammente para conectar a 100, o bien que el cable ethernet no permita más velocidad o esté dañado.

Asegúrate que los puertos de red de los PC sean Gigabit y de usar cableado de red de categoría 5e o superior.

Ver la solución en mensaje original publicado


Todas las respuestas
Highlighted
Nuevo Solucionador

Re: LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

Buenas noches @FranGT68 :

 

Si por wifi te llegan esos valores quiere decir que la línea está correcta, configurada para llegar a los 600MB (puesto que no hay oferta de 500MB, es una oferta antigua que se pasó hace tiempo automáticamente a 600MB). Revisaría por tanto los equipos conectados y su configuración, y el cableado utilizado. 

 

También, para comprobar la velocidad "real" haría la prueba que dices con un único ordenador conectado por cable (que sepas que está preparado y configurado para que le lleguen más de 100MB, una patata de hace 10 años no daría más de 100MB por ejemplo), con un cable categoría 6 o superior, el wifi desconectado, y a modo prueba de fallos con funciones de red para asegurar que no hay nada en segundo plano, ni antivirus ni nada que pueda "limitar" la conexión. A ver si así sigue sin pasar de 100MB.

 

En principio lo que pone en esos parámetros no es que Orange te lo esté limitando, sino que la velocidad que te está llegando es esa, pudiendo deberse a lo comentado anteriormente. Aún así, puedes probar a hacer un reset de fábrica, introduciendo un palillo de dientes, aguja o similar, en el agujero de reset situado en la parte de atrás del router durante 10-15 segundos, hasta que veas que todas las luces se apagan y se resetea, y debería quedar arreglado.

 

Un saludo.

 

  

Ver la solución en mensaje original publicado

Highlighted
Superusuario

Re: LiveBox Fibra. Parámetros del sistema indica velocidad ETH1 100 Mb/s

Eso significa que la conexión ethernet entre PC y router es a 100 Mbps. Puede ser porque la tarjeta de red del PC sea de 100 Mbps en vez de Gigabit, o que se haya configurado manuammente para conectar a 100, o bien que el cable ethernet no permita más velocidad o esté dañado.

Asegúrate que los puertos de red de los PC sean Gigabit y de usar cableado de red de categoría 5e o superior.

Ver la solución en mensaje original publicado