[SOLUCIONADO] Problema en HD

RESUELTAS
Responder
ivan_rcr
Nuevo participador

[SOLUCIONADO] Problema en HD

Buenos días.

 

Desde hace un tiempo llevo notando que al cambiar los canales tarda aproximadamente unos 2 minutos en encenderse la luz de HD. Eso antes de verano no ocurría.

 

He intentado hacer un reset del decodificador (amarillo, azul, amarillo) pero no hace nada al pulsar esa combinación de teclas.

 

Quería saber si hay alguna otra forma de resetearlo o si estoy realizando algo mal.

 

Un saludo

Steinitz
Top User Avanzado

el reset del deco es al revés, azul - amarillo - azul. te sale un menú con opciones y una es reiniciar. prueba a ver

ivan_rcr
Nuevo participador

Gracias, así era como se hacía

 

No obstante lo he realizado y los canales en HD sigue tardando más de un minuto en ponerse la luz en el decodificador.

 

¿Por qué puede ser? Antes del verano se ponía casi de forma inmediata

 

 

garley
Superusuario

Hola @ivan_rcr,

 

El HD de los canales suele tardar un poco, creo que nos pasa a todos y el motivo es la decodificación (no se si existe es palabra) para que me entiendas en el tiempo que tarda en reconstruir el deco los paquetes de datos para ofrecer la imagen en la pantalla, a mí me pasa y tengo fibra 50mb. 

 

De todas formas si ves que el deco tarda mucho tiempo en iniciar el HD puedes ponerte en contacto con el servicio técnico, ellos te podrán comprobar que el equipo funciona correctamente.

Generador de logros

krony
Superusuario

Hola! El servicio de orange tv es de forma inteligente y escalonada, esto quiere decir, el deco primero muestra el canal en sd y lo realiza para que no tenga retardo al cambiar de canal y una vez que lo tiene en pantalla, estudia el ancho de banda y si tiene suficiente activa el hd...
Realmente es una buena forma de realizarlo ya que de lo contrario había ese retardo al cambiar de un canal a otro y mostrar los canales en visionado.

Un saludo!