Comunidad Orange

[SOLUCIONADO] La imagen se congela

RESUELTAS
Responder
Highlighted
Participador ocasional

[SOLUCIONADO] La imagen se congela

Buenas tardes, a ver si alguien sabe ayudarme. Al principio de llegar a Orange Tv, tuve algunos problemas con el descodificador y el audio, pero la imagen iba bien. El caso es de un día para otro empezó a dar unos pantallazos en naranja, y a fallar los canales. Tras varias llamadas al servicio técnico, me cambian el descodificador, pero han estando aquí el técnico con el nuevo descodificador (de echo es el mismo, no el android) no  se solventa el problema, pero sin embargo, me dice que ya no puede hacer otra cosa. 

 

Hay veces, en los que directamente tengo que apagar la televisión, porque es imposible ver un minuto completo del programa seleccionado, es más, a veces directamente se queda congelada y ni siquiera puedo cambiar de canal... le cuesta reaccionar, y claro, después, salta todos los canales de golpe . Se puede hacer algo? Hay alguna forma de solucionar esto, o directamente es bajo y agua? Aunque tenga una permanencia, puedo dar de baja la tv? Lo digo porque me parece de traca que me cobren un servicio que no puedo usar más que a ratos, y según que canales. Los de música premium, los estoy pagando y los veo una de cada cinco veces que lo intento .

 

Ah, decir que es fibra de 100mb y no, no se soluciona nada con el reseteo de fábrica. 

Moderator

Re: La imagen se congela

Hola, @Vladimir693.

 

¿Tienes una tele LG?

 

En caso afirmativo, desactiva la opción HDMI ULTRA HD Deep Colour de tu TV. Puedes encontrarla en Ajustes->General.

 

Saludos.

firma-orange
Participador ocasional

Re: La imagen se congela


@Ivan_Orange  ha escrito:

Hola, @Vladimir693.

 

¿Tienes una tele LG?

 

En caso afirmativo, desactiva la opción HDMI ULTRA HD Deep Colour de tu TV. Puedes encontrarla en Ajustes->General.

 

Saludos.


Si, es una LG... lo pruebo luego cuando llegue a casa y te digo.

 

Gracias por la rápida respuesta 

Participador ocasional

Re: La imagen se congela


@Ivan_Orange  ha escrito:

Hola, @Vladimir693.

 

¿Tienes una tele LG?

 

En caso afirmativo, desactiva la opción HDMI ULTRA HD Deep Colour de tu TV. Puedes encontrarla en Ajustes->General.

 

Saludos.


Probado y oye, OLE TÚ! desconecté esa opción y después la volví a conectar pra ver si había alguna diferencia en la imagen. En cualquier caso, conectada (ahora lo está) la opción o sin conectar, el problema dejó de ocurrir (al menos hasta ahora)

 

Solo puedo darte las gracias, porque has sido EL UNICO capaz de darme una solución. Muchas gracias