Comunidad Orange

[SOLUCIONADO] Hola buenas mira os explico mi problema, no sé qué pasa con el descodificador o con la tele que cuando la enciendo lo único que veo el la pantalla negra y la señal donde me meti

RESUELTAS
Responder
gabbystefy
Nuevo

[SOLUCIONADO] Hola buenas mira os explico mi problema, no sé qué pasa con el descodificador o con la tele que cuando la enciendo lo único que veo el la pantalla negra y la señal donde me meti

1608621445549994568467222451321.jpg

 


Soluciones aceptadas
estoesserio
Participador ocasional

Re: Hola buenas mira os explico mi problema, no sé qué pasa con el descodificador o con la tele que cuando la enciendo lo único que veo el la pantalla negra y la señal donde me meti

Buenas @gabbystefy :

 

El hecho de que haya pantalla negra y la fuente sea AV1, tal y como indica la imagen, me da pie a pensar que estás en la fuente incorrecta. Los decos vienen con cable HDMI, por tanto tienes que tener una fuente que sea HDMI1, HDMI2.. etc donde vendrá la señal de Orange, ya que al apagar y encender el deco como te dice @Pelofino58 aunque no veas la TV te debe salir el logo de Orange y algún tipo de código de error (E8 por ejemplo). 

 

Con el mando de tu TV (no el del deco, sino el original de la TV), busca una tecla que ponga Fuente, HDMI, Input (depende del modelo de TV ese botón puede llamarse de estas diferentes maneras y quizás alguna que no se me ocurra ahora) y ve buscando una por una las fuentes disponibles, que en alguna de HDMI debe estar el deco conectado.

 

Puedo equivocarme, y quizás esto lo tengas muy controlado, y pienses que es una tontería que te pregunte y te intente ayudar con algo tan básico, pero no todos tenemos los mismos conocimientos y hay que pensarlo todo. Espero haberte podido ayudar.

 

Un saludo.

Ver la solución en mensaje original publicado


Todas las respuestas
Pelofino58
Superusuario

Re: Hola buenas mira os explico mi problema, no sé qué pasa con el descodificador o con la tele que cuando la enciendo lo único que veo el la pantalla negra y la señal donde me meti

Hola. Te doy la bienvenida a la Comunidad.

Desenchufa el descodificador de la corriente eléctrica durante unos minutos y lo vuelves a enchufar. Si sigue sin funcionar haz un reset a valores de fábrica en el descodificador siguiendo los pasos del siguiente enlace según el modelo de descodificador que tengas.

https://ayuda.orange.es/particulares/orange-tv/configurar-orange-tv/318-como-resuelvo-incidencias-co....

A mi me pasa de vez en cuando ( cada vez más) y lo soluciono desenchufando y enchufand, no se si el problema tuyo será el mismo.

Un saludo.

estoesserio
Participador ocasional

Re: Hola buenas mira os explico mi problema, no sé qué pasa con el descodificador o con la tele que cuando la enciendo lo único que veo el la pantalla negra y la señal donde me meti

Buenas @gabbystefy :

 

El hecho de que haya pantalla negra y la fuente sea AV1, tal y como indica la imagen, me da pie a pensar que estás en la fuente incorrecta. Los decos vienen con cable HDMI, por tanto tienes que tener una fuente que sea HDMI1, HDMI2.. etc donde vendrá la señal de Orange, ya que al apagar y encender el deco como te dice @Pelofino58 aunque no veas la TV te debe salir el logo de Orange y algún tipo de código de error (E8 por ejemplo). 

 

Con el mando de tu TV (no el del deco, sino el original de la TV), busca una tecla que ponga Fuente, HDMI, Input (depende del modelo de TV ese botón puede llamarse de estas diferentes maneras y quizás alguna que no se me ocurra ahora) y ve buscando una por una las fuentes disponibles, que en alguna de HDMI debe estar el deco conectado.

 

Puedo equivocarme, y quizás esto lo tengas muy controlado, y pienses que es una tontería que te pregunte y te intente ayudar con algo tan básico, pero no todos tenemos los mismos conocimientos y hay que pensarlo todo. Espero haberte podido ayudar.

 

Un saludo.

Ver la solución en mensaje original publicado