[SOLUCIONADO] Conexión lenta

RESUELTAS
Responder
Xaga
Observador fiel

[SOLUCIONADO] Conexión lenta

Buenas tardes,

Me han instalado la fibra de 1 GB, pero haciendo los test de velocidad han arrojado unos resultados cuanto poco extraños...

Cableado, desde un ordenador, con todo apagado obtengo ADSL2.png

Desde la SmartTV IMG_20220120_174526.jpg

Desde la caja de Orange TV IMG_20220120_174440.jpg

 

Entiendo que por mucho que la conexión sea NEBA, los valores tendían que ser mucho más altos (aunque no se alcance la velocidad máxima).

 

¿Hay algo mal configurado? ¿Los valores son normales?

 

Muchas gracias por las respuestas!!!!

Steinitz
Top User Avanzado

apostaria a que la tele y el deco no tienen tarjeta gigabit, por eso no pasan de 100. eso es normal

 

el test del pc es por cable o por wifi?

fibra123
Nuevo Solucionador

Hola @Xaga ,

 

Yo soy cliente de fibra neba a 1gb y obtengo mas de 900 megas simetricos

 

263.PNG

 

El test que acabo de realizar la descarga da un poco baja porque mi mujer esta viendo una serie online desde otro pc.

 

Te recomiendo que hagas un test con el pc conectado al router a través de un cable de categoria 5e o superior con esta aplicación:

 

https://install.speedtest.net/app/windows/latest/speedtestbyookla_x64.msi

 

Saludos,

Xaga
Observador fiel

Buenas,

 

Si, por eso había hecho los 3 test... lo extraño es que me dé mas o menos el mismo valor en la tele y la caja...

 

Y el test del pc está hecho por cable... este es el valor de la Wifi: wifi.png

 

 


@Steinitz  ha escrito:

apostaria a que la tele y el deco no tienen tarjeta gigabit, por eso no pasan de 100. eso es normal

 

el test del pc es por cable o por wifi?


 

fibra123
Nuevo Solucionador

Hola @Xaga ,

 

Por wifi estas usando la banda 2,4g que suele dar una velocidad entorno a los 50 megas, debes usar la banda 5g si quieres obtener una velocidad entorno a los 300 megas. El problema es que la banda 2.4g tiene más alcance. Yo por ejemplo solo uso la banda wifi 5g

 

32.PNG

 

Por otro lado si recientemente te han instalado 1gb, el tecnico instalador de Orange tuvo que hacer un test de velocidad delante de ti y tu darle el visto bueno. Si en tu caso solamente has solicitado el aumento de velocidad, primero te cambian el perfil en tu area de cliente y unos días después lo implementan en el sistema.

 

Haz el test por cable con la aplicación que te he recomendado.

 

Saludos,

Xaga
Observador fiel


@fibra123  ha escrito:

Hola @Xaga ,

 

Por wifi estas usando la banda 2,4g que suele dar una velocidad entorno a los 50 megas, debes usar la banda 5g si quieres obtener una velocidad entorno a los 300 megas. El problema es que la banda 2.4g tiene más alcance. Yo por ejemplo solo uso la banda wifi 5g

 

32.PNG

 

Por otro lado si recientemente te han instalado 1gb, el tecnico instalador de Orange tuvo que hacer un test de velocidad delante de ti y tu darle el visto bueno. Si en tu caso solamente has solicitado el aumento de velocidad, primero te cambian el perfil en tu area de cliente y unos días después lo implementan en el sistema.

 

Haz el test por cable con la aplicación que te he recomendado.

 

Saludos,


Si, lo de la wifi es otra cosa, por eso no la puse en un principio e hice los test cableado...

 

El técnico nunca mandó el informe de la velocidad, que fue lo primero que miré. Lo hice volver y me dijo que la velocidad no le subía de 400 Mb, pero que que no tenía los aparatos necesarios para llegar a más Hombre triste .

La chica de la tienda me dijo que 400 Mb era estupendo para la conexión por fibra indirecta y que seguro que de allí no iba a subir....

 

 

fibra123
Nuevo Solucionador

Hola @Xaga ,

 

Cuando el técnico instaló y configuró la instalación tuvo que hacer un test con su pc (no con el tuyo) y tu comprobar visualmente que todo estaba ok (el técnico no tiene que enviarte el test), este era el procedimiento de Orange hace unos años cuando puse la fibra.

 

Otra cosa diferente es que tu equipo tenga muchos años y no llegues con un test al 1gb.

 

Si tu ordenador no es muy actual te recomiendo que uses la aplicación

https://install.speedtest.net/app/windows/latest/speedtestbyookla_x64.msi

ya que el test mediante navegador fluctúa mucho y depende también que navegador uses.

 

Saludos,

 

 

Xaga
Observador fiel

El técnico que me hizo la instalación me mandó un informe dónde diguraba la instalación, el ruido en la línea, la potencia etc.

Él mismo me dijo que se supone que tenía que figurar la velocidad, pero que por una razón x o y no estaba. 

También me dijo que con SU ordenador, no podía decirme la velocidad real ya que su equipo no llegaba a medir la velocidad contratada.

 

Mi PC es actual, no tiene problema para llegar al Gb que se supone tengo. Antiguamente tenía contratada otra compañía a 600 Mb y el test de velocidad llegaba sobradamente. Como indiqué anteriormente, con mucha suerte ahora me llega a 400Mb, y no todo el tiempo. De ahí que tenga la duda si algo está mal instalado... Guiño