Comunidad Orange

[RESUELTO] Problemas con conexión de fibra .

RESUELTAS
Responder
Mielus
Observador fiel

[RESUELTO] Problemas con conexión de fibra .

Hola a todos, el día 20/10/22 hice un alta en fibra de Orange con 1Gbps de velocidad, venia anteriormente de una compañía local de fibra con 600Mb , bien vinieron a ponerme la fibra y había una CTO de Orange en el edificio pero aparentemente sin conectar, así que me hicieron la conexión por la calle para hacerme una conexión indirecta, me conectan y se prueba, se hacen test de velocidad a un servidor y otro, lo cual es unos da la velocidad contratada y en otros da velocidades muy lejanas a las contratadas, bueno es normal.
Me quedo probando la linea y resulta que me doy cuenta que no descarga a la velocidad contratada en NINGUN sitio , absolutamente ninguno, en la consola xbox se quedaba entre 250-280 (debo decir que esto ha mejorado últimamente y llega a 500), pregunto a mi hermano que tiene otra compañía conocida también y está descargando lo mismo a 800Mbps, bien, pues puede ser el servidor de Microsoft así que me pongo a descargar varias cosas de distintos servidores en un ordenador por cable (todo lo que comento aquí esta conectado por CABLE CAT.6), resulta que poniendo cosas de iCloud, de onedrive, de Dropbox, ISOS de sistemas informáticos de internet etc... , una lista con varias descargas de distintos sitios, veo que ponga lo que ponga se queda entre 60-75MB/s , lo que viene siendo entre 480 y 600Mbps (lejos de lo contratado) .
llamo para comunicarlo y al otro día viene un técnico y me revisa la conexión , pero llega la velocidad a mi domicilio de forma perfecta, así que se va sin hacer nada, pues nada se queda así hasta que el día 15/11/22 vienen a cambiarme la fibra indirecta por fibra directa, cambiando el Livebox 6+ y ONT por el Livebox 6 solamente.
Nada mas hacer el cambio y recibir la primera llamada me doy cuenta de que se oye entrecortado, no pasa nada porque con un reinicio del router se arregla, pero los problemas de las descargas continuan, llamo a soporte y les explico todo el tema, me pongo en contacto también por twitter para explicarles el problema ya que en soporte telefónico me decían que era el cable que tenía, he puesto 3 cables comprados por mi categoría 6 y los 2 cables cat5E que venían con los routers con el mismo resultado.

Al cabo de un par de días exactamente el día 17/11/22 viene un técnico a mi domicilio, le enseño las pruebas de velocidad , le enseño las descargas y me dice que si que tengo razón, resetea el router a los valores de fabrica y revisa la conexión que llega al domicilio con un aparato directo al cable de fibra , la cual me dice que esta perfectamente, me dice que como continua ya había anotado que me mandaran otro router y que me avisarían, lo cual lo veo totalmente inútil porque ya he tenido dos routers iguales y pasas exactamente lo mismo, debo decir también que he realizado la prueba en otro ordenador con mismo resultado.

al cabo de una o dos horas me llaman para ver si había venido el técnico y si se había solucionado el problema, le cuento todo y me dice que no hay anotado nada, solamente que estaba solucionada (debo decir que el informe que me llego al email pone firma del cliente , la cual NO he firmado yo y esta firmada). Se porta espectacular y me intenta solucionar desactivando wifi , poniendo solo ese ordenador por cable etc... , sin cambiar absolutamente nada de la conexión, me dice que siga haciendo pruebas y ya está.

Ahora mi pregunta es ¿que está ocurriendo? , ¿es un capado de orange? , ¿ es una saturación? 

PD: El test de la consola también me da la velocidad contratada, pero luego en la practica no descarga a esa velocidad.

Captura de pantalla 2022-11-24 a las 23.12.53.pngCaptura de pantalla 2022-11-17 a las 14.58.08.pngCaptura de pantalla 2022-11-21 a las 18.00.06.pngCaptura de pantalla 2022-11-21 a las 18.02.05.pngCaptura de pantalla 2022-11-21 a las 18.04.27.pngCaptura de pantalla 2022-11-21 a las 18.08.56.pngCaptura de pantalla 2022-11-24 a las 23.51.59.png1.jpg2.jpgdescargaxbox.jpg

Javier_orange
Moderator

Hola, Mielus. Por lo que nos describes, ya estás en comunicación con los comapañeros de soporte técnico, ya que las visitas que nos describes forman parte del proceso de resolución de incidencia.

Si no hubieras tenido esta incidencia abierta nos podríamos haber encargado de abrirla y de trasladarles la situación, pero una vez que ya está en marcha solo podemos emplazarte a la resolución de la misma.

Ten por seguro que los compañeros de soporte son los primeros interesados en darte una solución en el menor tiempo posible.

 

Un saludo.

firma-orange
Mielus
Observador fiel

Buenos días Javier , pues no, no hay incidencia abierta , pues la única incidencia que aparece está marcada como resuelta , de hecho la segunda incidencia ni si quiera aparece como que se haya producido , lo único que hace Orange es intentar que el test de velocidad marque la velocidad mínima que corresponde y medir la señal que llega hasta mi domicilio , lo demás les da igual por lo que parece , no es un problema de la calidad de fibra o del router , debe ser un problema de vuestra red interna , pues ya llevo dos router y acabo de adquirir un portátil nuevo , que al conectarlo por cable seguimos en las mismas , una velocidad de descarga que no se asemeja a la realidad , he realizado ya las comprobaciones en :

 

- 1 ordenador Windows 

- 2 ordenadores Mac

- una consola Xbox series x 

- una tablet 

- 1 iPhone 12 Pro

 

obteniendo idéntico resultado en cada uno de ellos , pero la respuesta de Orange es la siguiente :

 

Hola .

Acabo de revisar el estado del caso y en efecto he podido comprobar que ha acudido un técnico a revisar el servicio en persona. En el registro me aparece que los valores de navegación han sido correctos en las pruebas de velocidad y la existencia de un posible problema en los equipos propios y no en el router.

Un saludo y gracias por ser Orange. ^DL

 

y otro mensaje : 

 

Bienvenido a Orange, mi nombre es Sonia, de Oviedo. El proceso de instalación de fibra aparece finalizado el 18/10/2022 y posteriormente hay un cambio de tecnología. 
En cuanto al servicio, el técnico registra que la conexión en el router es correcta y que puede ser un fallo de los equipos propios que utilizas. ^SC

 

ahora tengo un error al entrar en ciertas páginas web , por ejemplo al entrar para hacer un trámite en el ayuntamiento o también al entrar en Telegram web entre otras , adjunto imagen 

 

Pero claro, como tengo TODOS los equipos mal pues supongo que no hay nada que hacer , al final la única solucionen para que de verdad FUNCIONEN es irse de esta compañía , pagar la penalización de algo que NO funciona bien y pasarse a Movistar o Vodafone que no tiene problemas de incompatibilidad con TODOS los equipos que conectes .

Mielus
Observador fiel

perdona, no se había subido la imagen tener mas tamaño del permitido.

camphoto_1804928587.jpg

Javier_orange
Moderator

Puedo revisar si realmente tienes o no ahora mismo una incidencia abierta. Si la tienes, te informo y si no fuera el caso, abro una y la vuelvo a pasar a los compañeros de soporte.

Envíame un mensaje privado con tu nombre completo, DNI y número de teléfono y lo reviso.

 

firma-orange
Mielus
Observador fiel

Enviado los datos seguramente para volver a lo mismo que llevo un mes intentando solucionar.

Javier_orange
Moderator

Hola, Mielus. Tal y como nos has confirmado por privado, los compañeros de soporte ya lo han solucionado y te he indicado igualmente la incidencia que tenías abierta para ello.

 

Un saludo.

firma-orange