[SOLUCIONADO] TV se me mal

RESUELTAS
Responder
Dmx
Nuevo participador

[SOLUCIONADO] TV se me mal

Me acaban de instalar Fibra en cas de Orange,de una portabilidad que tenia antes Movistar....al poner la Tv la imagen se ve bien .........pero en toda la pantalla se ve como una lluvia todo el rato por toda la tv.............Adjunto un video.........

 

 


Soluciones aceptadas
pcmaster
Superusuario

Re: TV se me mal

Prueba también con otro cable entre el decodificador y el TV, para descartar que pueda ser la causa del problema.

Ver la solución en mensaje original publicado


Todas las respuestas
fibra123
Nuevo Solucionador

Re: TV se me mal

Hola @Dmx ,

 

Me temo que puede ser un fallo del televisor, ponte en contacto con el fabricante por si lo puedes solucionar modificando algún parametro.

 

Te dejo un articulo de sony sobre este cuestión:

 

https://www.sony.es/electronics/support/articles/00030311

 

Saludos,

Dmx
Nuevo participador

Re: TV se me mal

Gracias por tu rapida respuesta......la verdad no creo que sea la Tv de ser un fallo de la misma deberia ser con todo el contedido que se vea..........si apago aparato de Orange TV y pongo la tv normal de señal de antena y se ve perfecta..........incluso ayer que tenia la Tv por el aparato de Movistar tambien se veia bien............por descarte .....solo veo que pueda ser el aparato de Orange Tv

Pelofino58
Superusuario

Re: TV se me mal

Hola.

Sigue las instrucciones del siguiente enlace por al descodificador le faltara alguna actualización.

https://ayuda.orange.es/particulares/orange-tv/configurar-orange-tv/318-como-resuelvo-incidencias-co...

Un saludo.

Dmx
Nuevo participador

Re: TV se me mal

Gracias por tu respuesta,est anoche lo pruebo a ver .....y comento tambien

pcmaster
Superusuario

Re: TV se me mal

Prueba también con otro cable entre el decodificador y el TV, para descartar que pueda ser la causa del problema.

Ver la solución en mensaje original publicado

Dmx
Nuevo participador

Re: TV se me mal

Gracias por contestar,pues la verdad que despues de probar actualizarlo etc....se ve igual me a dado por probar otro cable .............y perfecto por alguna razón ya esta mal.......cambiarlo y perfecto............muchas gracias...