Responder
Observador frecuente

No me llegan 100 mgb

Buenas a todos, tengo contratado 100 mgb de fibra óptica y resulta que de 100 mbs que por cable solo me llegan 50mbs, es culpa del ONT? Del router? Se soluciona con un reset? Porque hasta ahora con encender y apagar los dos equipos no funciona. Hice la consulta con el servicio técnico por teléfono al 1471...pero tampoco me saben dar respuesta y la unica solución parece ser un cambio de router, gracias.
Superusuario

Re: No me llegan 100 mgb

Hola @Cesartm68,

 

Tienes cobertura directa o indirecta, entiendo que tienes fibra al hablar de ONT, puedes realizar esta prueba:

 

Conecta el ordenador por cable al router, enciendelo en modo seguro con conexiones de está forma nos aseguramos que no tienes programas ejecutándose en segundo plano, y desconecta la WIFI del router, luego entra en esta web para realizar un test de velocidad, http://www.speedtest.net/es contra un servidor Orange Madrid. Publicanos los resultados en la comunidad, a ver que velocidad tienes.

 

También puedes realizar un restablecimineto de los equipos, un "reset" siguiendo estos pasos, https://ayuda.orange.es/particulares/adsl-y-fibra/configuracion-e-instalacion/404-como-hago-un-reset...

 

En el caso de continuar con la velocidad baja, tendrás que contactar con el servicio técnico o con los moderadores para que abrán una incidencia para tramitar un cambio de equipos o que sea revisada la línea.

Generador de logros

Observador frecuente

Re: No me llegan 100 mgb

Gracias por contestar. Si, es fibra óptica de 100mb aunque consigo que pasen de 50mb (por cable). Medidos por wi_fi es demasiado variable, pero bueno... Tampoco me pasan de 50mb. He reseteado el router correctamente, reiniciado mil veces y cambiado el router por otro modelo que me fue enviado pero sigo igual. Ahora llevo una semana esperando a un instalador ya que me gustaría ampliar a 500mb y de paso comprobar la línea. Moraleja? Más te vale no tener un problema.