Comunidad Orange

[SOLUCIONADO] Router ZTE MF63

RESUELTAS
Responder
No aplicable

[SOLUCIONADO] Router ZTE MF63

Hola!Emoticono muy feliz Mi problema es con un modem/router ZTE MF63. Lo acabo de adquirir y cuando intento entrar en la configuración mediante la web me da un error.Emoticono triste Según el manual el usuaria y contraseña para entrar en los Ajustes o Mensajes es "admin" pero cuando los meto los 2 me sale: Access Error: Site or Page Not Found Cannot open URL :mad: Da igual si intento entrar en los SMS o en ajustes, me sale la misma página. ¿Alguien podría ayudarme?:confused: Muchas graciasEmoticono sorprendido

Re: Router ZTE MF63

Hola, jujo_cp, Bienvenid@ al foro, Emoticono feliz Tienes aquí el manual de tu módem pero para simplificar la consulta, la contraseña que viene por defecto es admin. Emoticono sorprendido Si te da error al entrar en la configuración del módem, prueba con estas dos direcciones: - http://192.168.0.1 - http://m.home Un saludo.
No aplicable

Re: Router ZTE MF63

Hola, jujo_cp, Bienvenid@ al foro, Emoticono feliz Tienes aquí el manual de tu módem pero para simplificar la consulta, la contraseña que viene por defecto es admin. Emoticono sorprendido Si te da error al entrar en la configuración del módem, prueba con estas dos direcciones: - http://192.168.0.1 - http://m.home Un saludo.
Hola! La IP de mi modem/router es 192.168.1.1, puedo entrar pero la página no me muestra que el dispositivo está conectado o no, ni el tipo de conexión, ni me deja hacer nada. Tras refrescar la página varias veces logro ver la página correctamente, pero al intentar entrar en la configuración o en los mensajes me sale ese error: Access Error: Site or Page Not Found Cannot open URL He logrado acceder mediante mi Iphone, pero con el pc me sale el error. He comprobado que el usuario administrador y la contraseña es admin. ¿Puede ser algún fallo del firmware del modem/router? ¿Habría alguna forma de solucionarlo? Muchas gracias!Emoticono muy feliz

Re: Router ZTE MF63

Hola de nuevo, jujo_cp,
Hola! La IP de mi modem/router es 192.168.1.1, puedo entrar pero la página no me muestra que el dispositivo está conectado o no, ni el tipo de conexión, ni me deja hacer nada. Tras refrescar la página varias veces logro ver la página correctamente, pero al intentar entrar en la configuración o en los mensajes me sale ese error: Access Error: Site or Page Not Found Cannot open URL He logrado acceder mediante mi Iphone, pero con el pc me sale el error. He comprobado que el usuario administrador y la contraseña es admin. ¿Puede ser algún fallo del firmware del modem/router? ¿Habría alguna forma de solucionarlo? Muchas gracias!Emoticono muy feliz
Tiendo a pensar que es un fallo de los drivers del ordenador porque si fuera el módem no te dejaría acceder tampoco con el teléfono. Tendrás que desinstalar los drivers del ordenador, reiniciarlo y volver a instalarlos para asegurarnos. La desisntalación la tienes que hacer a través del Panel de control->Agregar o quitar programas (puede llamarse programas y características dependiendo del windows que tengas). El programa que tendrás que desinstalar es el que te ponga IEW Orange aparte del "Card detector" si lo tuvieras. Emoticono sorprendido Un saludo.