Comunidad Orange

[SOLUCIONADO] Router RT2600ac

RESUELTAS
Responder
Highlighted
Nuevo Solucionador

[SOLUCIONADO] Router RT2600ac

Tengo instalado un router neutro synology RT2600ac des de hace un año aproximadamento.Hasta la fecha, ha funcionado correctamente, des de ayer no consigo conectar con el isp de orange.

Habies hecho algún cambio?

 

gracias

Nuevo Solucionador

Re: Router RT2600ac

Yo estoy igual. Con el mismo router y sin hacer nada se perdió la conexión. Me dicen que solo han subido la velocidad pero que no han modificado ningún parámetro. Cambie por el router de la operadora y la línea funciona. Así que tocará reinstalar.
Nuevo Solucionador

Re: Router RT2600ac

Lo he reseteado y todo y No hay manera de volverlo a conectar y que funcione. Es como si no me reconociera la ipv4. AYUUUUUDAAA.

Observador frecuente

Re: Router RT2600ac

Hola, 

 

A mí me pasa lo mismo, ¿qué versión de SRM tenéis? Yo tengo esta SRM 1.2.3 8017 Update 3

 

Estaría bien que nos ayudaran.

 

Un saludo.

 

Nuevo Solucionador

Re: Router RT2600ac

Si yo tenia la misma version. Perno no ha habido ninguna actualizacion, a mi me paso cuando me aumentaron la velocidad de 500 a 600, segun ellos no han tocado ningun parametro mas... pero tiene que haber ago, sino no entiendo como despues de mas año y medio sin problemas de repente deja de ser posible conectarse

Moderator

Re: Router RT2600ac

Hola.

Ya que algunos de los usuarios de este hilo habéis contactado también por privado, os lo comentamos a todos en público.

No facilitamos ningún tipo de soporte para el uso o configuración de equipos no homologados por nosotros y que sean distintos a los que se facilitan por nuestra parte para el uso de nuestros servicios.

Esto incluye la información relativa a los parámetros de conexión.

Disponéis del hilo abierto para que os ayudéis entre vosotros si lo deseáis pero no se facilitará ningún tipo de soporte oficial para este tema.

 

Un saludo.

firma-orange
Observador frecuente

Re: Router RT2600ac

Estoy sufirnedo exactamente el mismo problema.

 

Router RT2600ac funcionando perfectamente con fibra 500mbs durante casi un año y de un dia para otro a dejado de conectarse, he instalado la ultima versión SRM 1.2.3-8017 Update 4, pero el problema persiste.

 

Con el livebox funciona internet sin problemas, IPV4 y la misma ip fija, la velocidad de momento es la misma.

 

Alguno habéis conseguido hacerlo funcionar?

 

Nuevo Solucionador

Re: Router RT2600ac

Nada de nada. Pero ya se va viendo que es algo de que han modificado los de ORANGE y no sueltan prenda. Pero seguro que alguien da con el modo.
Nuevo Solucionador

Re: Router RT2600ac

Ya por buscarle mas vueltas, sabeis si la desaparición de la APP del router LiveBox podria tener algo que ver?. No digo solo la desaparicion de la APP, lo digo por cambios en su configuración de lineas y por eso la APP ya no está funcionante

Superusuario

Re: Router RT2600ac


@Netsocram  ha escrito:

Ya por buscarle mas vueltas, sabeis si la desaparición de la APP del router LiveBox podria tener algo que ver?. No digo solo la desaparicion de la APP, lo digo por cambios en su configuración de lineas y por eso la APP ya no está funcionante


Hola. La app de Mi Livebox no desapareció, se integró en la app de Mi Orange. No es por eso.

Saludos.