Comunidad Orange

[SOLUCIONADO] Configuracion VPN

RESUELTAS
Responder
Nuevo participador

[SOLUCIONADO] Configuracion VPN

Necesito configurar un acceso VPN a la red de mi sociedad científica y pese a las instrucciones y parámetros que me indican desde su servicio de informática, no consigo establecer la conexión. Mejor dicho, a ellos les aparece como que la conexión está creada pero yo no puedo establecerla: me señala "error 691". Ellos consideran que el problema está en la configuracion del routre que es el Live box proporcionado por Orange, SAGEM PS2. Necesito ayuda urgente por que es imprescindible que utilice esa conexión para poder trabajar.
Gracias

Agente

Re: Configuracion VPN

Bienvenid@ al foro jmorper,

Para poder configurar el acceso remoto tienes que habilitar la opción correspondiente en el router y poner la ip del equipo al que te quieres conectar y el puerto correspondiente.
Si no conoces estos datos tienes que consultar con el responsable del equipo en cuestión.
No obstante en este
enlace te dejo información acerca de las configuraciones avanzadas del router para que le eches un vistazo y puedas solucionarlo.
Si necesitas comentar algo más, ya sabes donde estamos.

Un saludo.
Nuevo participador

Re: Configuracion VPN

Podrías ser mas concreto?. Mi router no aparece en el enlace que me envías, lo mas parecido, en principio, es el Huawei HG 532c, pero en el mío pone SAGEM PS2 como ya indiqué en mi correo anterior. Por otra parte, si pincho sobre ese icono me redirige a una página de "soporte y ayuda" de tipo general en la que no figura este router, a diferencia de lo que ocurre si pinchas sobre otros.
Por favor, necesito mas ayuda y lo antes posible
Gracias
Agente

Re: Configuracion VPN

Hola jmorper,

Por lo que comentas estás utilizando una conexión vpn por pptp, el error que indicas suele estar asociado al tipo de autentificación del servicio. Verifica el tipo de encriptado y los datos de conexión desde tu servicio de informática.

Un saludo.
Nuevo participador

Re: Configuracion VPN

En realidad, en la pestaña de "seguridad" de la conexión tengo configurado el tipo de conexion VPN como "automático" y los protocolos EAP MS-CHAP v2, CHAP y MS-CHAP v2