Comunidad Orange

[SOLUCIONADO] 2º teléfono conectado al Router Livebox no funciona

RESUELTAS
Responder
Nuevo

[SOLUCIONADO] 2º teléfono conectado al Router Livebox no funciona

con el nuevo livebox, tengo dos telefonos conectados, el primero va perfecto pero el otro solo puede recibir llamadas, al efectuar llamadas el tono que me da después de hacerla es comunicando, PORQUE  ?


Soluciones aceptadas
Solucionador

Re: 2o teléfono conectado al Router Livebox no funciona

si pones varios dect con solo una base pincipal (el resto supletorios) esa limitacion no la tienes y puedes llamar y recibir desde cualquiera de ellos.

saludos.

Ver la solución en mensaje original publicado


Todas las respuestas
Solucionador

Re: 2o teléfono conectado al Router Livebox no funciona

Hola @alfoacd

revisate la configuracion de los telefonos dentro de la configuracion del router a ver si vas a tener algo mal configurado.

saludos.

Superusuario

Re: 2o teléfono conectado al Router Livebox no funciona

Cuando tienes 2 bases enchufadas al router vas a poder recibir llamadas simultáneas en ambos, pero llamadas salientes en ambos no será posible.
Solucionador

Re: 2o teléfono conectado al Router Livebox no funciona

si pones varios dect con solo una base pincipal (el resto supletorios) esa limitacion no la tienes y puedes llamar y recibir desde cualquiera de ellos.

saludos.

Ver la solución en mensaje original publicado

Nuevo

Re: 2o teléfono conectado al Router Livebox no funciona

buenas, no se como abrir un nuevo tema, intento conectar mi movil a mi red wifi y no me deja, me pone Orange-6500(WPS disponibe) intento conectarme lo intenta pero no se conecta.

Solucionador

Re: 2o teléfono conectado al Router Livebox no funciona

Hola de nuevo,

El sistema wps lo puedes deshabilitar pulsando en el segundo boton lateral de router, empezando por atras,(descripcion de conexiones y botones laterales, primero puerto usb, despues boton wifi y por ultimo boton WPS) este sistema es de proteccion de la red, la cual bloquea el acceso a todo dispositivo que no este conectado con el router en el momento que lo actives. Se supones que conectas todos tus dispositivos y activas esta proteccion asi te protegeras de cualquier otro dispositivo. tiene pinta que se ha pulsado por error denegandote la conexion al movil que no estaba conectado en el momento que le dieron al boton.

saludos.