Comunidad Orange

[Livebox 2.1] Conexión Gigabit Ethernet

RESUELTAS
Responder
Highlighted
Participador ocasional

[Livebox 2.1] Conexión Gigabit Ethernet

Hola,

 

Tengo un Synology 213J el cual actualmente lo tengo conectado a un puerto Fast Ethernet del Livebox 2.1. He estado transfiriendo grandes cantidades de información, y la velocidad (100 Mbps) se queda corta.

 

He visto que el Livebox tiene un puerto etiquetado como GE (Gibabit Ethernet), al que he probado a conectar mi Synology... sin embargo no parece funcionar. Para descartar problemas del Synology, he probado a conectar un PC y un portátil con idéntico resultado: No funciona. También he probado a utilizar distintos cables.

 

Ahora mi pregunta es: ¿Es posible conectar cualquier equipo a este puerto Gigabit Ethernet o tiene que ser algún equipo especial? ¿Puede ser que necesite configurar algo en la web de administración del Livebox?

 

Gracias


Soluciones aceptadas
Highlighted
Moderador/Experto

Re: [Livebox 2.1] Conexión Gigabit Ethernet

Buenas tardes,

En principio, como el Router Livebox 2.1 puede ser utilizado tanto con ADSL como con FTTH, el puerto puede comportarse de dos maneras:

Cuando está en una red fibra, el puerto se utiliza para conectarlo al ONT (un aparato que hace de punto de terminación de red de fibra, explicado muy a grosso modo), para conseguir la máxima velocidad de transferencia hasta el Router.

Cuando está en una red ADSL, el puerto debería comportarse como un Ethernet más, con la diferencia de su alta capacidad de transferencia.

Por todo ello, existe la posibilidad de que el puerto de tu Router no esté funcionando correctamente. Confírmanos que finalmente no has podido hacer uso de él y pasamos a contactar contigo para hacer más comprobaciones. ¿Te parece?.

¡Un saludo!.

firma-orange

Ver la solución en mensaje original publicado


Todas las respuestas
Highlighted
Moderator

Re: [Livebox 2.1] Conexión Gigabit Ethernet

Hola,

 

te paso un enlace donde te indica los equipos que puedes conectar al puerto GE del Livebox. http://www.orange.es/livebox/b/preguntas.html

 

De todas formas, estamos comprobando tu caso particular y te confirmamos la información con los datos que nos has facilitado. Te confirmamos la respuesta desde este mismo hilo

Saludos

firma-orange
Highlighted
Participador ocasional

Re: [Livebox 2.1] Conexión Gigabit Ethernet

Hola Carlos,

 

Gracias por la respuesta. Según he entendido, debería de poder conectar cualquier equipo en este puerto.

 

Para profundizar más en el tema, he visto que dentro de la configuración web del Livebox (Básica -> LAN) hay una apartado llamado Asociación de VLAN en el que parece que sólo se pueden configurar los 4 puertos Fast Ethernet, que yo tengo configurados con la VLAN  de Internet.

Entiendo que aquí debería de venir la opción de configurar el puerto GE en la VLAN adecuada.

 

Da la sensación de que el puerto físicamente existe, pero lógicamente no hay nada de información en el Livebox.

 

Saludos!

Highlighted
Moderador/Experto

Re: [Livebox 2.1] Conexión Gigabit Ethernet

Buenas tardes,

En principio, como el Router Livebox 2.1 puede ser utilizado tanto con ADSL como con FTTH, el puerto puede comportarse de dos maneras:

Cuando está en una red fibra, el puerto se utiliza para conectarlo al ONT (un aparato que hace de punto de terminación de red de fibra, explicado muy a grosso modo), para conseguir la máxima velocidad de transferencia hasta el Router.

Cuando está en una red ADSL, el puerto debería comportarse como un Ethernet más, con la diferencia de su alta capacidad de transferencia.

Por todo ello, existe la posibilidad de que el puerto de tu Router no esté funcionando correctamente. Confírmanos que finalmente no has podido hacer uso de él y pasamos a contactar contigo para hacer más comprobaciones. ¿Te parece?.

¡Un saludo!.

firma-orange

Ver la solución en mensaje original publicado

Highlighted
Participador ocasional

Re: [Livebox 2.1] Conexión Gigabit Ethernet

Gracias Luis,

 

Pues mira, acabo de volver a probar la conexión, y ahora sí que funciona. He conectado y tal y como hice el otro día el Synology al puerto GE, pero esta vez ha levantado el interfaz perfectamente.

 

Anoche reinicié el Livebox, e igual era lo que necesitaba para empezar a funcionar.

 

De momento parece que todo va bien, de todas formas si detecto cualquier anomalía os lo comento.

 

Gracias a todos por vuestro soporte.

 

Saludos!