Comunidad Orange

[SOLUCIONADO] router @ parpareando rojo URGENTE!!!

RESUELTAS
Responder
Highlighted

[SOLUCIONADO] router @ parpareando rojo URGENTE!!!

Hola buenas noches. Desde hoy el router livebox de repente no me
Funciona, tengo la lux del livebox parpareado en rojo a nivel de la “@“ necesito URGENTEMENTE que me arreglen este problema porque necesito para trabajar URGENTEMENTE

Soluciones aceptadas
Highlighted
Superusuario

Re: router @ parpareando rojo URGENTE!!!

Hola @edoardotuo!

Que servicio tienes? fibra - adsl?

Si es fibra apaga tanto ont (en caso de tenerla) como router. Verifica cableado dentro domicilio (no este extrangulado con algun mueble, demasiado esquinado en vez de curvado o roto) como que no esten las conexiones sueltas entre cable de fibra o entre router y ont (puedes soltar cableado y volver a conectar). Vuelve a encender con la secuencia, primero ont y luego router. Si aun asi sigues sin servicio ponte en contacto con el servicio tecnico.

 

Si es adsl, reset del router y conectalo directamente al ptr de la vivienda verificando el cable que va desde adsl al ptr (o probando con otro). Si aun asi el router no sincroniza, ponerte en contacto con servicio tecnico.

 

Un saludo!

Ver la solución en mensaje original publicado


Todas las respuestas
Highlighted
Superusuario

Re: router @ parpareando rojo URGENTE!!!

Hola @edoardotuo!

Que servicio tienes? fibra - adsl?

Si es fibra apaga tanto ont (en caso de tenerla) como router. Verifica cableado dentro domicilio (no este extrangulado con algun mueble, demasiado esquinado en vez de curvado o roto) como que no esten las conexiones sueltas entre cable de fibra o entre router y ont (puedes soltar cableado y volver a conectar). Vuelve a encender con la secuencia, primero ont y luego router. Si aun asi sigues sin servicio ponte en contacto con el servicio tecnico.

 

Si es adsl, reset del router y conectalo directamente al ptr de la vivienda verificando el cable que va desde adsl al ptr (o probando con otro). Si aun asi el router no sincroniza, ponerte en contacto con servicio tecnico.

 

Un saludo!

Ver la solución en mensaje original publicado