Comunidad Orange

[SOLUCIONADO] Se me desconecta el internet solo al interntar ver el futbol

RESUELTAS
Responder
davodavid
Nuevo participador

[SOLUCIONADO] Se me desconecta el internet solo al interntar ver el futbol

Me pusieron fibra optica hace poco y todo bien hasta que me ha dado por ver los partidos de futbol por internet en el portatil. Como a los 10 minutos de poner el enlace y estar viendo el partido en el ordenador deja de llegar internet a todos los aparatos de la casa, el router sigue encendido emitiendo señal pero no te deja conectarte a internet ni en el ordenador ni en el movil....

Lo que hago es apagar y encender el router y ya vuelve a ir bien, pero si vuelvo a poner el enlace del partido vuelve a pasar lo mismo.

Yo no se si el router se atora de tantos megas que requiere en tan poco o tiempo o hay que cambiar algun tipo de opcion para que no se vaya el internet, lo unico que se es que solo pasa con esto de ver los partidos online.

Para ver los partidos uso un programa llamado acestream no se si tendra algo que ver.

Por cierto antes tenia movistar con muchisima menos velocidad y no me pasaba nada de esto 😞

Rjmm13
Participador ocasional

Buenas noches:

 

¿Cuántos Megas tiene usted contratados?

Acerca del "AceStream", puede que requiera mucha conexión, aunque lo dudo pero como hay miles de programas que lo requieren.

 

Un saludo.

 

davodavid
Nuevo participador

Pues tengo contratados 50Mb, pero no entiendo muy bien la relacion con mi problema...

Gracias por contestar!

Rjmm13
Participador ocasional

Denada, hombre.

 

50Mb, esta muy bien, aunque yo creo que debe de ser algun fallo de la configuración del router.

Le aconsejo, a que contacte un agente de Orange, aunque como para algo está el foro, espere-se pacientemente a que le responda un agente/solucionador.

 

Perdone, las molestias.

Muchas gracias por su atención.

 

Un saludo.

+1 Gracias al final para agradecerme 🙂

davodavid
Nuevo participador

Si a ver si con suerte alguien que controle lo lee y me ayuda y asi no tengo que andar con movidas

Iker_orange
Participador veterano

Hola @davodavid 

 

Aprovecho antes de nada, para darte la bienvenida a la Comunidad Orange.

 

Respecto a la cuestión que planteas, nos remitimos a la respuesta de @Rjmm13 (muchas gracias), puesto que por ahí va el tema. El ancho de banda que tienes debería ser más que suficiente, pero esos problemas que menciona, pueden ocurrir y no depende de ninguna configuración del router. Como es obvio, te recomiendo que hagas algún test de velocidad a poder ser conectado por cable y si no hay ningún problema de lentitud, no hay otra posibilidad, al menos a nivel de configuración te tu dispositivo.

 

Muchas gracias.

 

Un saludo.

 

firma-orange
davodavid
Nuevo participador

Hice un test de velocidad y me salían unos 47 Mb. Aun así antes tenia contratados muchos menos en telefonica y el router no dejaba de emitir señal, porque el problema no es que se me corte el partido, sino que todos los dispositivos de mi casa al usar 10 min dicho programa, se desconectan del router y hasta que no apago y lo vuelvo a encender no vuelvo a disponer de internet.
Por eso, igual no es un problema de la velocidad sino algún tipo de configuración para que no se desconecte por si mismo el router.
Gracias. Un saludo
davodavid
Nuevo participador

Cuando se me va la conexión me sale el tipico triagulito con una exclamación en su interior y me sale el mensaje ``Acceso limitado`` posteriormente se quita la conexión y no te deja volver a conectar. No se si ayudará esto algo a resolverlo...

Astor_orange
Community Manager

Hola, @davodavid .

 

Ese triángulo amarillo suele aparecer cuando se está conectado al router correctamente pero no hay salida a internet.

 

Una opción sería restablecer el router a valores de fábrica, a ver si así se soluciona. También habría que hacer varias pruebas más con cable, con wifi y un largo etcétera, pero si no te importa vamos a comenzar con dicho restablecimiento.

 

Saludos.

firma-orange
davodavid
Nuevo participador

Mejor que no hacer nada...

Como restablezco el router a los valores de fabrica? que supone hacer eso?