[SOLUCIONADO] Rosetas fijo

RESUELTAS
Responder
AndrewBridge
Nuevo participador

[SOLUCIONADO] Rosetas fijo

Hola a tod@s. Cuando me instalaron la fibra, quedó en funcionamiento el teléfono fijo principal y los conectados a otras rosetas. De repente un día, éstos ultimos no funcionaban y por mas pruebas que hago no lo consigo.

El técnico habia dejado conectada la salida de teléfono del ruter a la roseta cercana con un conector de salida doble para cinectar a ella el fijo y mandar a la vez la señal al resto de la instalación. Ahora si hago eso la luz de telefono del ruter parpadea y no funciona.

DavidFerMar
Participador veterano

Buenas noches @AndrewBridge 
Que te funcionó 3 días desde que se fue el técnico no?
Lo que creo que pasa es que no se a cortado la entrada principal de cobre antigua, con lo cual ha funcionado mientras no se completo la portabilidad del fijo, ya que cuando la completa, esa antigua entrada hay que "separarla" de la instalación interna del domicilio.
Para detallar un poco más el escenario (y las posibles soluciones) te planteo varias dudas:
- Sabes lo que es un PTR ?
- Con que compañía estabas antes de solicitar la portabilidad a Orange?
- Que tipo de teléfonos estás conectando a las rosetas telefónicas? si los pruebas conectándolos directamente al router (salida telefónica 1) te funcionan bien?
A la espera de tus respuestas recibe un cordial saludo

--------------------------------------
La vida te regala todos los días un cheque de 24 horas, tú decides como invertirlo
AndrewBridge
Nuevo participador

Hola. Pues no es ese el problema porque funcionó muchos meses y el cable de entrada de la línea analógica lo cortó. Todas las rosetas de la casa (3) quedaron funcionando. Gracias por la respuesta. 

fibra123
Nuevo Solucionador

Hola @AndrewBridge 

 

Yo probaria cada teléfono fijo conectandolo directamente al router para comprobar su funcionamiento, de esta manera se comprueba el terminal y el cableado. Si ambos terminales funcionan el fallo estará en el cableado de las rosetas, pero estas me imagino que no las habrá instalado Orange siendo responsabilidad del cliente su funcionamiento.

 

fibra123_0-1650972991997.png

Puedes probar el funcionamiento de tus teléfonos entrando en la configuración del router.

 

Saludos,

AndrewBridge
Nuevo participador

Por desgracia los teléfonos están comprobados.  Se nota que es la instalación porque al conectarla al router el LED de teléfono del mismo se pone intermitente como si comunicase y si descuelgo un teléfono en otra roseta me sale directamente una locución de Orange que dice que para consultar mi buzón de voz desde un teléfono no Orange haga... etc. etc

krony
Superusuario

Hola @AndrewBridge !

 

Lo que el tecnico te ha realizado en tu casa es una reinyeccion de la linea telefonica router (voip) a la instalacion interna del domicilio (rosetas)

 

Segun el caso que indicas puede ser:

Telefono configurado por pulsos y por eso directamente te salta el buzon al descolgar

Telefono que mantiene la linea abierta (no funcionando correctamente) y por eso te parpadea el led de telefono en el router.

Microfiltro mal colocado/o en mal estado.

 

Verifica los puntos anteriores, te recomiendo realizarlo por descarte.. quiero decir.. desconecta todo de las rosetas.... reinicia el router. Una vez sincronizado conecta poco a poco y verifica funcionamiento.

 

 

La reinyeccion de linea no es para nada aconsejable ya que estamos metiendo una señal digital en una instalacion analogica... por lo que al empezar a dar problemas puede ser un quebradero de cabeza.... Realmente te recomiendo hacer uso de los llamados telefonos duales (duos, trios, etc....) en la que tendras una señal totalmente digital y dejas a un lado los problemas que te puede ocasionar una instalacion analogica (rj11, rosetas, ruidos, etc...)

 

Un saludo

DavidFerMar
Participador veterano

Hola de nuevo @AndrewBridge 
La prueba que comenta @fibra123 facilita mucho la localización del problema y coincido totalmente con él que si, con todo desconectado de las rosetas (microfiltros, terminales telefónicos, etc..) se pueden descartar todos estos dispositivos.
Si nos garantizas que conectando un tlfno directamente al router va bien y además que has hecho la prueba propuesta, eso implica que el problema es el cableado de cobre de la vivienda.
Eso no te lo cubre ni Orange ni Jazztel ni ninguna otra compañía ya que es una avería interna de la instalación telefónica de la vivienda...
Te propongo que (si te atreves y bajo tu responsabilidad) sigas descartando posibles causas, eso se haría abriendo cada una de las rosetas telefónicas dejando solo los cables para verificar que las rosetas no son el problema.
Si una de las rosetas tiene un cable suelto (te darás cuenta facilmente) que esté haciendo contacto con alguna parte de la roseta (o del otro cable (hilo) que completa el par de cobre que distribuye la línea telefónica en la vivienda) entonces es facil, atorníllalo correctamente y todo volverá a funcionar.

Por otro lado, la sugerencia de @krony solucionaría el problema sin necesidad de complicarte más la vida


@krony  ha escrito:

...........Realmente te recomiendo hacer uso de los llamados telefonos duales (duos, trios, etc....)........


Que por cierto son bastantes más asequibles que años atrás, y solo necesitarías conectar la base principal al router, el resto funcionaría enchufándolo a cualquier toma de corriente.
A la espera de tu respuesta recibe un cordial saludo!

--------------------------------------
La vida te regala todos los días un cheque de 24 horas, tú decides como invertirlo
AndrewBridge
Nuevo participador

Pues gracias a todos. Iré aplicando todas los pasos propuestos a ver donde está el fallo. Lo de conectar el teléfono directamente, está así desde hace tiempo y sin ningún problema.

Informaré si lo soluciono. Gracias de nuevo.

DavidFerMar
Participador veterano


@AndrewBridge  ha escrito:

Pues gracias a todos. Iré aplicando todas los pasos propuestos a ver donde está el fallo. Lo de conectar el teléfono directamente, está así desde hace tiempo y sin ningún problema.

Informaré si lo soluciono. Gracias de nuevo.


Gracias a ti @AndrewBridge , ya nos contarás si consigues encontrar el problema. Cualquier cosa avisa, suerte con eso!

--------------------------------------
La vida te regala todos los días un cheque de 24 horas, tú decides como invertirlo
AndrewBridge
Nuevo participador

Pues al final, como lo que tengo son dos inalámbricos independientes y el router tiene dos salidas de teléfono he conectado las dos directamente y un teléfono lo tengo "suelto", sin la base en el piso de abajo y la señal llega bien.

Gracias a todos.