Comunidad Orange

[SOLUCIONADO] Problemas de latencia (sin resolver aún)

RESUELTAS
Responder
Wime
Observador fiel

[SOLUCIONADO] Problemas de latencia (sin resolver aún)

Hola buenas tardes. Debido a que mi mensaje se ha etiquetado como "solucionado" y no puedo escribir más, he decidido volver a abrirlo.

 

Cito:

 

Es la primera vez que comento en un foro de telefonía y como no podía ser de otra manera, es para expresar una queja.

 

Desde hace cosa de un mes, mi ADSL Orange esta sufirendo diversos cortes, pero el problema principal es la latencia, la cual ha pasado de 60-70 ms a 160 ms mínimo todo el tiempo. Aunque sé que Orange peca de este problema en comparación de otras compañías que ofrecen el sistema fastpath, es inaceptable este aumento de ping sin sentido. Para intentar corregirlo he hecho las siguientes cosas:

 

- Resincronizar varias veces el router

- Cambiar el canal, el método de conexión, quitar el cortafuegos, cambiar la contraseña y prácticamente todo lo que se puede hacer desde el limitado menú del Livebox

- Después de llamar al servicio técnico dos veces han realizado un reseteo de la línea sin ningún resultado

- He conectado el PC directamente al router y el problema persiste, por lo que el Wifi no es

- He cambiado el servidor DNS desde mi ordenador, además de ciertas configuraciones desde el CMD

- He cambiado el router de lugar y de enchufe pero el problema persiste

- He intentado utilizar otro router pero se ve que tienen la línea muy capeada para evitar eso

- He hecho varias pruebas con otros PCs y con dispositivos moviles con los mismos resultados

- He iniciado Windows a prueba de errores con funciones red para realizar análisis y test y nada

- He realizado varios análisis de virus y de malwares y está todo correcto

- He revisado cables y enchufes por si había algún desperfecti en ellos, pero están bien

- He probado utilizar otra antena wifi en mi pc, pero nada

Y seguramente algo más que se me olvide

 

Desde el servicio técnico me han ofrecido enviar a un técnico con la condición de que si no encuentra ningún problema en mi casa o router me tendrán que cobrar, cosa que no me parece muy correcta sabiendo que el problema lo tienen ustedes en el servidor lo más probable.

 

Llegado a este punto solamente tengo que decir que me parece muy deplorable la dejadez que tiene la compañía con estos problemas. A pesar de estar muy contento con las líneas móviles, tarifas y todo eso, no puedo seguir teniendo este tipo de problemas en casa y más aún cuando hasta hace un mes todo iba más o menos aceptablemente.

 

Espero que alguien pueda decirme que más hacer o sino me veré forzado a abondar el servicio ADSL.

 

Muchas gracias y un saludo.

 

Fin de la cita.

 

Se me recomendó hacer un tracert a Google y estos son los resultados (tanto los resultados por calbe como por wifi son muy similares)

 

 

Traza a la dirección www.google.com [216.58.211.68]
sobre un máximo de 30 saltos:

1 4 ms 2 ms 2 ms LIVEBOX [192.168.1.1]
2 25 ms 24 ms 24 ms 84.78.180.254
3 25 ms 25 ms 24 ms 10.255.159.193
4 153 ms 152 ms 167 ms 10.255.158.177
5 180 ms 160 ms 158 ms 10.34.204.13
6 168 ms 160 ms 169 ms 10.34.204.5
7 163 ms 198 ms 209 ms bundle-ether4.madtr1.Madrid.opentransit.net [193.251.247.13]
8 182 ms 161 ms 160 ms gigabitethernet16-0-0.madcr3.Madrid.opentransit.net [193.251.240.234]
9 161 ms 160 ms 162 ms 72.14.212.235
10 171 ms 162 ms 163 ms 216.239.46.218
11 182 ms 183 ms 197 ms 209.85.240.189
12 194 ms 178 ms 177 ms 209.85.245.82
13 183 ms 181 ms 181 ms 72.14.233.81
14 179 ms 183 ms 186 ms par03s14-in-f68.1e100.net [216.58.211.68]

Traza completa.

 

Se me comentó que podría ser un problema en la central y a mi conexión con el DSLAM, cosa que ya sabía desde un primer momento.

 

¿Alguna solución, como enviar a algún técnico a la central o pienso ya en cambiarme de compañia?

 

PD1: la central está a 500 metros de mi casa y hace un mes no habían estos problemas.

PD2: un amigo técnico ha venido a mi casa y me ha dicho que no ve ningún problema en los equipos, por lo que no quiero que ningún técnico venga a mi casa para que no vea anda y me acabe cobrando.


Soluciones aceptadas
raulapov72
Top User Experto

Re: Problemas de latencia (sin resolver aún)

El problema de latencia en el ADSL lo tiene Movistar en sus centrales, y deben de ser ellos quienes lo solucionen. He tenido ADSL con Orange y me ha pasado lo mismo que a ti. Aunque cambies de compañía probablemente tengas el mismo problema, si lo que decides contratar es ADSL, ya que las líneas son propiedad de Telefónica. 

 

Puede que tu problema sea que alguno de los dispositivos conectados tengan algún programa (o virus) enviando muchísimos paquetes de datos a tu router, provocando ello datos de ping muy altos. 

Te recomiendo probar a desconectar dispositivos de la red y comprobar a ver si va mejor o no.

 

Aún así, la mejor solución es pasarse a la fibra óptica. Puedes comprobar tu cobertura en este enlace

 

Un saludo!

Ver la solución en mensaje original publicado


Todas las respuestas
raulapov72
Top User Experto

Re: Problemas de latencia (sin resolver aún)

El problema de latencia en el ADSL lo tiene Movistar en sus centrales, y deben de ser ellos quienes lo solucionen. He tenido ADSL con Orange y me ha pasado lo mismo que a ti. Aunque cambies de compañía probablemente tengas el mismo problema, si lo que decides contratar es ADSL, ya que las líneas son propiedad de Telefónica. 

 

Puede que tu problema sea que alguno de los dispositivos conectados tengan algún programa (o virus) enviando muchísimos paquetes de datos a tu router, provocando ello datos de ping muy altos. 

Te recomiendo probar a desconectar dispositivos de la red y comprobar a ver si va mejor o no.

 

Aún así, la mejor solución es pasarse a la fibra óptica. Puedes comprobar tu cobertura en este enlace

 

Un saludo!

Ver la solución en mensaje original publicado