Comunidad Orange

[SOLUCIONADO] Problema raro con fibra óptica Orange

RESUELTAS
Responder
Observador frecuente

[SOLUCIONADO] Problema raro con fibra óptica Orange

Muy buenas, desde hace ya un mes (o más) tengo un problema con la aplicación de YouTube en Android (en el navegador Chrome o en iOS no sucede) en el cual todo el contenido carga bien y rápido pero, a la hora de poner un vídeo, tarda bastante más de lo normal en cargar, además de tardar también al aumentar la calidad de este o directamente no cargar. Añadir que esto no me había sucedido en el año y medio que llevo usando el router y que no es un problema específico de mi dispositivo ya que otros con Android también fallan y en otros routers si funcionan. Mañana probaré a reiniciar el router completo y escribiré si me ha funcionado pero agradecería otras soluciones si hay. Gracias.

Etiquetas (4)
Superusuario

Re: Problema raro con fibra óptica Orange

Hola @adrid1,

 

Como tú bien comentas, solo ocurre con la aplicación de YouTube, pero no desde el navegador o en iOS. Si el problema no se replica en todos los dispositivos, problema de la conexión y del router no es.

 

¿Qué router tienes?

 

Porque si tienes el Livebox Fibra, con el servicio de Smart Wi-Fi en el salto de una frecuencia a otra, sí que puede provocar problemas de enlace y hacer este aparente fallo de 'carga'. Pero vamos, con renovar las concesiones (restableciendo de fábrica el router u olvidando la red Wi-Fi del terminal se solventa) Si el problema se replicase de nuevo, con desconectar el Smart Wi-Fi y dejarlo desvinculado, no se generaría ese problema.

 

Un saludo. Emoticono feliz