Comunidad Orange

[SOLUCIONADO] Problema de acceso a una Web

RESUELTAS
Responder
Highlighted
Participador ocasional

[SOLUCIONADO] Problema de acceso a una Web

Desde esta misma tarde estoy teniendo problemas de acceso a una dirección web determinada. He desactivado todo los firewares y programas que pudieran dar algun tipo de problema y sigue siendo imposible. la direccion es la siguiente xxxxxxxxxxxxxxx espero ayuda gracias.


Soluciones aceptadas
Highlighted
Agente

Re: Problema de acceso a una Web

Buenas, ¿Habéis probado con otros servidores dns? En un principio el dominio principal de la dirección que me indicáis no tiene resolución inversa. Si se ha hecho un cambio de hosting en la página puede que tarde un poco en actualizarse los servidores dns. También indicarme si el problema sólo está en el acceso al foro o en el resto de la página. Probar y me indicáis. Un saludo.

Ver la solución en mensaje original publicado


Todas las respuestas
Highlighted
Agente

Re: Problema de acceso a una Web

Hola paconarud, bienvenid@ al foro! Emoticono muy feliz He verificado la dirección que nos comentas y desde aquí accedo correctamente. Puede que temporalmente no haya estado accesible por mantenimiento. Si te persiste el error prueba desde otro navegador. Un saludo.
Highlighted
No aplicable

Re: Problema de acceso a una Web

Hola, igual me esta pasando a mi desde hoy. Acabo de poner la incidencia, ¿sólo te pasa con conexión bajo router con tu adsl?.
Desde esta misma tarde estoy teniendo problemas de acceso a una dirección web determinada. He desactivado todo los firewares y programas que pudieran dar algun tipo de problema y sigue siendo imposible. la direccion es la siguiente xxxxxxxxxxxxxxx espero ayuda gracias.
Highlighted
Agente

Re: Problema de acceso a una Web

Buenas, ¿Habéis probado con otros servidores dns? En un principio el dominio principal de la dirección que me indicáis no tiene resolución inversa. Si se ha hecho un cambio de hosting en la página puede que tarde un poco en actualizarse los servidores dns. También indicarme si el problema sólo está en el acceso al foro o en el resto de la página. Probar y me indicáis. Un saludo.

Ver la solución en mensaje original publicado