Comunidad Orange

[SOLUCIONADO] Cuenta @wanadooadsl.net

RESUELTAS
Responder
vjvallejo
Observador fiel

[SOLUCIONADO] Cuenta @wanadooadsl.net

Desde hace unos dias, no recibo ni puedo enviar ni acceder a mi cuenta de @wanadooadsl.net, dando en mensaje de  " no existe el dominio del destinatario..."

¿pueden ayudarme? Gracias

Fer_Orange
Moderator

Hola, @vjvallejo:

 

¿Te ocurre usando un gestor de correo, tipo Outlook o Thunderbird, o entrando desde orange.es/correo?

vjvallejo
Observador fiel

Buenas, perdon por la tardanza

Uso Outlook y me rechaza el inicio.

Si uso la pagina Web, después de introducir los datos, no me deja pulsar la tecla de acceso, aparece una señal de prohibido

Adrián_Orange
Moderator

Hola @vjvallejo

En el caso de la web, se trata de un fallo ya detectado y está reportado para resolverlo cuanto antes. Está ya gestionándose a través del siguiente hilo de nuestra comunidad
Os confirmaremos cuando esté resuelto a través del propio hilo.

Pruébalo entonces cuando confirmemos esa resolución y si accediendo desde la web continuaras con el mismo problema, nos comentas por aquí y lo revisamos.

Saludos.

 

Fer_Orange
Moderator

Hola de nuevo, @vjvallejo.

 

La incidencia que presentaban nuestras cuentas de correo se encuentra solucionado. ¿Ya te funciona de nuevo el servicio con normalidad?

Fer_Orange
Moderator

Como te comentaba anteriormente, el servicio ya funciona con normalidad, @vjvallejo.

 

Cualquier otra consulta que tengas, nos comentas. ¡Saludos!