Comunidad Orange

DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

Responder
Nuevo Solucionador

DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

Por favor necesito que esto se solucione de una vez. En el módem híbridoTengo conexión 4G con dos líneas de tres en la conexión con el satelite. He reiniciado el modem, lo he dejado de fábrica, he cambiado el cable, he probado con otro ordenador........ Una solución ya. Gracias.

Nuevo participador

No me funciona el 4G del router híbrido livebox evolution

Buenas, desde hace unos dias no me funciona el 4G del router hibrido entonces tira de ADSL que me llegan unos 4MB... incluso los videos se paran... He reiniciado el router de fabrica varias veces y nada en opciones de router me pone que ni recibe ni envia datos el 4G. Alguna solucion?

Moderator

Re: No me funciona el 4G del router híbrido livebox evolution

Hola, @Sitorz

 

Lo reviso. Cuando puedas, envíame por favor estos datos mediante mensaje privado:

 

  • número de línea fija
  • móvil de contacto
  • nombre, apellidos y DNI
  • correo electrónico

Saludos.

firma-orange
Observador frecuente

Re: DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

No digo que no tengas una avería, pero solo para ir descartando, prueba otra forma de hacer el test de velocidad: https://www.nperf.com

Nuevo Solucionador

Re: DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

390835563-B37DSqrq.png

Observador frecuente

Re: DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

Y si llamas al 1470 y les comentas tu problema?

 

Nuevo Solucionador

Re: DE NUEVO la conexión del router híbrido no supera los 2 mb de bajada.

Llevo así desde que empecé con Orange, me rindo. Toca cambiarse. Gracias, un saludo.
Nuevo participador

Re: No me funciona el 4G del router híbrido livebox evolution

Segun he estado mirando por internet, foros y en un grupo de telegram, esto mismo le esta ocurriendo a bastantes personas desde hace mas o menos 2 semanas, por lo que parece Orange a limitado el 4G y nos lo ha quitado a varios usurios, ruego que busquen alguna solucion  ya que los usuarios que usarmos este router adsl+4G es porque nuestra velocidad de adsl es muy lenta. saludos.

Moderator

Re: No me funciona el 4G del router híbrido livebox evolution

Hola, @Sitorz

 

Estamos trabajando en todos y cada uno de los casos y por el momento en todos ellos hemos encontrado una causa distinta. También nos ha llamado la atención que apareciesen varios, pero revisándolos en detalle estamos cerca de descartar algo global o masivo que esté afectando a varios clientes.

 

Por supuesto, desmentimos rotundamente que estemos quitando el servicio, como mencionas.

 

Saludos.

firma-orange
Nuevo participador

Re: No me funciona el 4G del router híbrido livebox evolution

Buenas tardes,

 

En mi caso no han podido solucionar nada, he hablado con varios compañeros de orange y todos me dicen que como mi linea funciona bien ( tengo unos 4-5mb ) no se activa el 4G, cuando hace una semana funcionaba perfectamente. Varios usuarios con el mismo problema me comentan que han recibido la misma respuesta por parte de Orange sin poder darles una solucion