Comunidad Orange

[SOLUCIONADO] El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

RESUELTAS
Responder
Nuevo participador

[SOLUCIONADO] El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Saludos compañer@s, primer login por aquí, ya os podréis imaginar la situación:

Escuetamente os comento, aunque me da que esto va a ser ladrillo de post Guiño.

Desde hace 9 meses (por lo menos que sea consciente de ello), la línea ADSL va dando tumbos de forma exagerada, hablamos de descargas en torno a los 0.80 en P2P, pines absurdos en online, y por supuesto, olvídate de servicios streaming tipo Netflix, o Prime...
Youtube suele aguantarlo, pero esos 720 se antojan chungos demasiadas veces. A veces directamente olvídate de navegar.
Suelen haber cortes intermitentes, o bajadas abismales, donde la señal baja va a 20kb/s. En algunas ocasiones llega a 1mega, 1'2megas....Pero es más fácil ver un unicornio. Y por lo general se mantiene estable en unos 0.300-0.600.

Os doy un poco de intel que es lo que os mola Guiño
-El problema deriva a todos dispositivos / navegadores de la casa.
-El producto contratado es un ''Pack Love Familia'' donde el ADSL es de Max. Vel.
-El router es un Livebox Evolution. Con una posición elevada, cerquita del balcón de un 5º piso. La cocina se encuentra al otro lado de la casa (lo digo por aquello de las interferencias). He probado hasta poner aluminio por detrás para reforzar.
 -Nada de Bluetooth's por ahí flotando. Al menos nuestros.
- Sobre el tema vecinos: He chequeado mil veces las ip's, mac's, y dispositivos que conectan por wlan, y son los nuestros, nadie se está colando. También se ha cambiado la contraseña, visibilidad de la red....
-Wifi Analyzer, sin problema para cambiar canales, pero en auto se comporta bien. En cualquier caso, más que el wifi, lo super importante aquí es el PC, que está conectado por ethernet siempre. Y es lo que más importa es este asunto.
-Hacer un reset por detrás (con aguja 5 segundos.....blabla), a veces sirve, pero ya no se si es casualidad o no.

-Os dejo pantallazo de https://testdevelocidad.info/test/  - He tenido que intentarlo varias veces porque no pillaba señal.

Picos de descarga en 0.700
Picos de carga 0.76

Latencia 38
Los 5Ghz los he desactivado porque no tenemos dispositivos compatibles, y asi acotamos un poco.

-De haber PTR en casa no lo he localizado.
-He conectado en otra roseta infructuosamente.
-El ''adaptador chiquitín'' de doble entrada que intercede entre roseta y teléfono, puesto o no, parece indiferente.
-Tenemos una alarma conectada por LAN, sé que no se llevan bien las alarmas y las adsl, pero vamos, que ni desconectándola durante horas cambia nada, aparte, en estado de interfaz LAN2 pone ''conectado total 100Mbps''.

-Me mosquea que LAN1 (el PC) ponga ''conectado total 1000 Mbps''.
-La tarjeta wifi del pc es competente y de doble antena, es indiferente tirar por ethernet o wifi.
-No encuentro en esta versión de Livebox la clásica info de bajada/subida de toda la vida. Si me decís dónde...

-Hablé con contratacion de Orange, para meter Fibra, ya que supuestamente, en mi domicilio no habría problema. Llegaron los técnicos (supongo que de Telefónica?) y no encontraron cajetín para tirar línea. Por lo visto el cajetín se encuentra en la casa aledaña, y el presi de esa comunidad no quiere que nadie ponga el pie ahí. Viva la empatia.

Por lo que Orange nos dijo que tienen que ponernos uno aquí. Sin embargo no sabemos nada al respecto. Es un poco de broma, porque vivimos en la calle Toledo de Madrid, al lado de la plaza mayor. No se si el alma cándida que lea esto pueda escalar el caso, porque yo ya estoy harto de esperar y esperar alguna respuesta Emoticono triste

Sobre la casa, hace años que no volvía, pero antes siempre ha tirado todo bien (Rdsi, adsl de todos los colores...). Estuve unos años fuera independizado y he tenido que volver al núcleo, mi trabajo como autónomo se centra en producción de video vfx y edición, me manejo con archivos brutos de varios gigas, y ya se hace insufrible esto, para mí y para los clientes, que tienen que esperar una eternidad para pruebas.

Más ya no sé que poner, es una buena chapa. Lo que sea que necesitéis de capturas decidme y la subo corriendo Guiño
Y muchísimas gracias compis. A ver si solucionamos esto un poco!! Invoco vuestra sapiencia milenaria!!

P.D: Irónicamente la página caducó al mandaros esto, los autoguardados si funcionaban, y he tenido que resetear, espero que no sea repost! si no quedaros con el último.

Benja.

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Añado un punto más! He utilizado la torre en hogares con fibra y eso tiraba como un cohete, asi que descartaríamos en principio algún problema de la tarjeta/software/o win10.

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

ACTUALIZACIÓN 2:
Encontré una roseta que supuestamente no funcionaba, a la cual no se tenía mucho acceso.
Curiosamente el test ahora ha dado 14.86 pico en descarga / 31.66 pico subido / latencia 37.

Si se queda estable esto arroja bastante luz.
Sería cuestión de arreglar la roseta del cuarto donde está la alarma para no tener que tirar un cable de 15 metros atravesando la casa (ahí está el módulo central, y solo funciona por cable).
¿Alguna pista reparando rosetas?. Gracias!

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

ÚLTIMA ACTUALIZACIÓN:
A pesar del cambio de roseta, la conexión no es estable, en muy poco tiempo cae en picado (ahora mismo 25 KB/s).
Volvemos a la casilla 1 Emoticono triste

Top User Avanzado

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

aqui puedes ver como ver la velocidad en el router (siendo adsl seguro que es un 2.1): https://comunidad.orange.es/t5/Otros-dispositivos-routers-y-Livebox/HILO-OFICIAL-Test-de-conexi%C3%B...

 

comenta aquí los datos

Superusuario

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Hola. Pues si tienes un router híbrido y no funciona bien ADSL lo normal es que tire de la red 4G, ¿tienes cobertura 4G en tu domicilio?, ¿tienes la tarjeta SIM dentro del router?, ¿cómo te aparecen las luces del router?, para saber si está funcionando la los datos 4G de la tarjeta SIM.

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Gracias por la respuesta Steinitz, pensé que nadie leería el post Emoticono feliz.
Me temo que la cosa sigue igual...como mencioné arriba, no es el Livebox blanco de toda la vida del que me pasas link, es el Evolution Huawei HA35 en negro. He vuelto a chequear una a una toda la info desde el 192.168 y nada, no veo lecturas de bajada/subida como tal. Lo único relacionado es un mensaje en ''Red Local/Interfaz LAN/Estado de interfaz LAN/ LAN 1 (el PC) Conectado total 1000Mbps''.

Las lecturas son similares entre wifi/lan, PC o Smartphone (en testvelocidad.info). Hoy en 1.805 Mb/s de descarga, 3.484 Mb/s de carga, 112 ms de latencia media. En descargas directas que deberían de aprovechar al menos esos números, se quedan en unos 250/400 KB/s. Las pruebas las estoy haciendo sin nada más conectado que el PC, el teléfono lo he dejado fuera de línea.
He cambiado varias veces de roseta/cable Rj11.
Del ptr ni rastro, he seguido todo el cableado desde la entrada del piso (un 5º) a todas las rosetas y nada. En el descansillo del ascensor tampoco he visto nada. Y como digo, todos los técnicos que han pasado por aquí, siempre han probado directamente de la toma en la que iban a instalar el router del momento.

Mientras tanto seguimos el presi de la comunidad y yo metiendo presión para que pongan el cajetín de fibra en la calle y poder tirar cable, el empalme vendría de la casa aledaña (que ya no dan problema). Pero no hay más noticias.
Se podría solicitar otro router al menos? Porque con toda esa gestión de fibra llevamos varios meses y no tiene pinta de que se metan prisa. Al menos, que el adsl llegue decente?.
Hace unos días llegó a medir 15-20Mb/s y descargó un archivo desde un server privado a 3Mb's, algo insólito, no ha vuelto a pasar.

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Gracias por la respuesta Love, te dejo toda la info que he podido recopilar!!! Guiño

Hay SIM en el Evolution. Sobre lo del 4G me has pillado, pero sí que he visto los siguientes datos en Mantenimiento / Info Sistema / Info de la banda ancha móvil:

 

Intensidad de la señal: 41
Estado del servicio: Servicio disponible
Estándar de red: LTE FDD
Estado Servicio de Roaming: Normal
Estado de la tarjeta SIM:  Válido
Tráfico de enlace ascendente:  134 MB
Tráfico de enlace descendente:  1 GB
Velocidad de enlace ascendente:  53 KB/s
Velocidad de enlace descendente:  624 KB/s


Referente a los luminosos y teniendo a ese Huawei HA35 de referencia te comento:
-Power / ADSL (amarillo estático).
-Internet  (amarillo con algún parpadeo).
-Modo (un turquesa blanquecino estático).
-Wi-Fi (amarillo con algún parpadeo).
-LAN 1 (amarillo parpadeo contínuo). LAN 2,3 y 4 sin utilizar.
-Voz (amarillo estático)
-Cobertura 2 de 3 líneas (amarillo estático)


En info DSL:

Estado de sincronización de DSL:  Arriba
Estado de la conexión:  Mostrar estado
Velocidad de línea de enlace ascendente (kbit/s): 210
Velocidad de línea de enlace descendente (kbit/s): 1300
Velocidad de enlace ascendente máxima (kbit/s):  193
Velocidad de enlace descendente máxima (kbit/s):  1520
Coeficiente de seguridad de ruido de enlace ascendente(dB):  9
Coeficiente de seguridad de ruido de enlace descendente (dB):  8.9
Estándar de línea:  ADSL_2plus
Atenuación de línea de enlace ascendente (dB):  34.8
Atenuación de línea de enlace descendente (dB):  32.5
Potencia de salida de enlace ascendente (dBm):  12.4
Potencia de salida de enlace descendente (dBm):  17.5


Gracias de nuevo!!
Benja,

Superusuario

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Hola, Cómo te aparecen las luces del router?, supongo que tengas metida la tarjeta SIM en el router.

 

Me da la sensación que no tienes cobertura 4G u otro tema relacionado con la velocidad de 4G, ¿puedes conectarte a la página de administración del router para ver el tipo de cobertura que te marca?

http://192.168.1.1

 

En este enlace tienes información sobre tu router.

https://ayuda.orange.es/dispositivos-y-routers/routers/2130-livebox-evolution

 

hibrido.JPG

Nuevo participador

Re: El archiconocido misterio de ¿ande andarán mis megas?. (Post larguito con mucha info).

Ostras para no verlo, ya me vale Emoticono sacando la lengua
Pues es idéntico a tu captura pero 2 de 3 en señal de cobertura.
Lo único que se me ocurre es... puede que de alguna manera ¿una alarma de Prosegur esté intercediendo?, quizás toquetearon algo indebido? Es decir, pasa por el router en Lan, con cable categoría 5 igual que la torre del PC.
No se si solo es el cable lo relacionado con la línea ADSL, o enturbiaron algo de la instalación ADSL previa ya que hay un cajetín al lado de la roseta donde está el router, y otro cajetín en la entrada del piso (este último lo abrí pensando en el ptr, y era solo para el sonido si se activa la bicha). Ya estaba puesta cuando entré en el piso, no se que harían, pero no tiene mucho que ver no?. Aparte, las pruebas siempre las hago quitando todo lo que pueda ir al router menos la torre.
Un misterio...un misterio muy irritante Emoticono frustrado.
Gracias por tu preocupación Love!