[SOLUCIONADO]Samsung Galaxt Ace pierde 3G y cobertura general

RESUELTAS
Responder
Homero
No aplicable

Hola a todos, buscando por la Red he encontrado este foro y escribo por si alguien me puede ayudar:
Hace una semana cambié mi SonyEricsson U10i Aino por un Galaxy Ace, de repente me empieza a fallar perdiendo la cobertura, a pesar de aparecer las cuatro rayas en la pantalla y cuando me llaman les dice la alocución que "no está disponible". Al reiniciarlo vuelve a funcionar bien hasta el siguiente fallo. La SIM funciona bien en el otro terminal. Al Galaxy Ace le pongo otra SIM, de un familiar también de Orange y funciona bien. ¿Qué se puede hacer?.
Gracias.
rurus
No aplicable

A mi me pasa lo mismo y es el segundo terminal (me lo cambiaron la semana pasada), no se que hacer, se le va la cobertura y hasta que no lo apago y enciendo no la recupera y aunque esta encendido sale como apagado o fuera de cobertura, cambié de telefono apenas dos meses. ¿que puedo hacer?.
Cheto
No aplicable

A mi me pasa lo mismo en mi HTC One S.

Pensaba que con la actualizacu¡ión del ICS a la 4.0.3 se iba a solucionar, pero ha ido a peor... Ahora pierdo cobertura tanto 3G como cobertura de voz.
De echo, rara vez tengo 3G, siempre tengo H y la velocidad de conexión/navegación malísima.
Y con la voz lo mismo, estando en la calle se pierde la cobertura y tarda en recuperarla.

Alguna solución??
Homero
No aplicable

Será problema de Orange, que no emita con la potencia suficiente para dar cobertura en condiciones.....?????
Cheto
No aplicable

Será problema de Orange, que no emita con la potencia suficiente para dar cobertura en condiciones.....?????


Yo vivo en Móstoles y trabajo en Madrid Capital, y tanto en un sitio como en otro la cobertura es la misma...

Es decir, 3G rara vez (Siempre H) y cobertura de voz con muchos picos, hasta el punto de quedarme sin cobertura en plena calle, nada de dentro de edificios ni metro ni esas cosas...
Nuria_Móviles
No aplicable

Bienvenid@ al foro Homero, 😉

Hola a todos, buscando por la Red he encontrado este foro y escribo por si alguien me puede ayudar:
Hace una semana cambié mi SonyEricsson U10i Aino por un Galaxy Ace, de repente me empieza a fallar perdiendo la cobertura, a pesar de aparecer las cuatro rayas en la pantalla y cuando me llaman les dice la alocución que "no está disponible". Al reiniciarlo vuelve a funcionar bien hasta el siguiente fallo. La SIM funciona bien en el otro terminal. Al Galaxy Ace le pongo otra SIM, de un familiar también de Orange y funciona bien. ¿Qué se puede hacer?.
Gracias.


¿La tarjeta sim de tu familiar tiene la misma capacidad que la tuya? ¿Tu sim es muy antigua?.

Saludos
Nuria_Móviles
No aplicable

Bienvenid@ al foro rurus, 😄

A mi me pasa lo mismo y es el segundo terminal (me lo cambiaron la semana pasada), no se que hacer, se le va la cobertura y hasta que no lo apago y enciendo no la recupera y aunque esta encendido sale como apagado o fuera de cobertura, cambié de telefono apenas dos meses. ¿que puedo hacer?.


¿Tienes seleccionada solo para que coja cobertura 3g? Te lo pregunto porque puede ser que en función del lugar que estés el nivel de cobertura 3g baje y por eso no entran las llamadas.

Prueba dentro de los ajustes a poner tanto cobertura 3G como Gprs.

¿ Has probado con otra tarjeta sim diferente a la tuya? Porque también puede ser un fallo de la tarjeta.

Saludos
Nuria_Móviles
No aplicable

Bienvenid@ al foro Cheto, 😄

A mi me pasa lo mismo en mi HTC One S.

Pensaba que con la actualizacu¡ión del ICS a la 4.0.3 se iba a solucionar, pero ha ido a peor... Ahora pierdo cobertura tanto 3G como cobertura de voz.
De echo, rara vez tengo 3G, siempre tengo H y la velocidad de conexión/navegación malísima.
Y con la voz lo mismo, estando en la calle se pierde la cobertura y tarda en recuperarla.

Alguna solución??


Si te aparece la H es que tienes cobertura 3G+ que es superior a 3G , ¿has probado en tu Htc One S otra tarjeta diferente a la que utilizas en tu línea?.:confused:

Saludos
Homero
No aplicable

Hola a todos, buscando por la Red he encontrado este foro y escribo por si alguien me puede ayudar:
Hace una semana cambié mi SonyEricsson U10i Aino por un Galaxy Ace, de repente me empieza a fallar perdiendo la cobertura, a pesar de aparecer las cuatro rayas en la pantalla y cuando me llaman les dice la alocución que "no está disponible". Al reiniciarlo vuelve a funcionar bien hasta el siguiente fallo. La SIM funciona bien en el otro terminal. Al Galaxy Ace le pongo otra SIM, de un familiar también de Orange y funciona bien. ¿Qué se puede hacer?.
Gracias.


Hola otra vez, creo que tengo la solución:
le he configurado para que se conecte solamente a redes 2G, y de momento no he tenido el más mínimo fallo.
De todas formas, Orange debería invertir más en actualizar y aumentar el número de sus antenas de telefonía móvil 3G, para dar la cobertura que están contratando sus clientes y que luego en muchas ocasiones no tienen.
cecilia_elvira
No aplicable

Hola,
Acabo de cambiar mi Blackberry por un Samsumg Ace, pero me ocurre lo mismo que han comentado anteriormente, es decir, pierdo la 3G aleatoriamente (cosa que no me pasaba con la BB y la misma SIM).
Probé unos días desactivando la Wifi para que solo cogiese la 3G, porque me daba la sensación que cuando encontraba una wifi, se quedaba buscando y por esa razón perdía la conexión 3G, pero hoy he perdido la conexión 3G sin razón aparente, es algo aleatorio.
No entiendo qué le pasa a este teléfono.
Me podéis ayudar?
Gracias,
Cecilia