Comunidad Orange

[SOLUCIONADO] Problema multimedia y WiFi

RESUELTAS
Responder
Highlighted
Nuevo participador

[SOLUCIONADO] Problema multimedia y WiFi

Buenos días,

 

Desde que tenemos fibra de Orange en casa, cualquier dispositivo conectado por WiFi que va a realizar una conexión para envío o recepción de multimedia tarda una barbaridad. El ejemplo más claro es enviar o recibir una foto por WhatsApp. Se queda cargando aproximadamente 30 segundos y, una vez conectado, la baja de forma instantánea. Entiendo por esto que no es un problema de caudal (me llegan los megas contratados), sino más bien un tema de conexión, o puertos (quizas UPNP). ¿Cómo puedo solucionarlo?

 

¡Gracias!

Superusuario

Re: Problema multimedia y WiFi

Hola @jontorrado,

Tienes un router doble banda, es decir tiene el wifi 2,4 y 5Ghz? En los móviles, tablet... En el caso de que solo admitan una banda yo desactivaría la banda que no utilice, en mi caso solo tengo un móvil que utiliza la banda de 5G y he desconectado esta banda, me pasaba como a ti, el teléfono tenía las dos WiFi guardadas y creo que al no saber a cual conectarse tardaba más en realizar las conexiones, al desactivar está opción todo funciona a la primera.

Generador de logros

Nuevo participador

Re: Problema multimedia y WiFi

Hola @garley,

 

He intentado lo que comentas sin resultados. Pasa con varios móviles diferentes, tanto en la banda 2,4 como en la 5. He desactivado la banda de 5, he vuelto a conectar el móvil al WiFi, he cargado Twitter y se tira como 30 segundos - 1 minuto para cargar las fotos (no los mensajes, solo los elementos multimedia). Como decía: una vez que conecta descarga todas las fotos a gran velocidad y ya va bien, pero le cuesta realizar esa conexión inicial.

Superusuario

Re: Problema multimedia y WiFi

Has intentado resetear el router a los valores de fábrica, en la parte de atrás hay un agujero con la palabra reset, introduce un objeto punzante durante unos segundos, el router volverá a los valores de fábrica, como cuando lo sacamos de la caja, sin ninguna confirmación.

Ya nos dirás .

Generador de logros

Nuevo participador

Re: Problema multimedia y WiFi

Hombre, el router es nuevo, y lo único que he cambiado ha sido la contraseña del WiFi. Puedo intentar lo que dices pero creo que no tiene mucho sentido, ya que esto pasa desde el momento 1 que el técnico puso el router sin haber tocado absolutamente nada.

Superusuario

Re: Problema multimedia y WiFi

¿Has revisado la saturación de los canales wifi? Pinta a que simpremente esté congestionado el/los que usas

--------------------------------------
Meigas Fritas
Friendly

Re: Problema multimedia y WiFi

bajate el wifi analyzer si tienes android, lo abres y echas un ojo a los canales que esten congestionados, vas al router y te cambias al canal que veas mas libre y haz la prueba.

Nuevo participador

Re: Problema multimedia y WiFi

He probado a cambiar el canal, y sigue pasando. En ambas redes (2.4 y 5).
Superusuario

Re: Problema multimedia y WiFi

Ese router está mal pide al 1470 que te lo cambien.

uLZaNa - 2018
Oviedo
Superusuario

Re: Problema multimedia y WiFi

Hola, aunque el router sea nuevo, yo probaría a restablecerlo a valores de fábrica antes de cambiarlo, también comprueba que no tengas ningún electrodoméstico cercano cerca del router que pueda crear interferencias.

Si lo tienes enchufado una regleta prueba a conectarlo directamente al enchufe eléctrico.