Cambio nombre wifi

RESUELTAS
Nuevo participador

Cambio nombre wifi

Hola, a ver si alguien tiene alguna idea. Recientemente me han puesto fibra de 500 y cuando cambio el nombre a mis redes wifi el router se reinicia cada 10 minutos. Restauro a configuración de fábrica y funciona perfectamente. He probado con varios nombres y hace siempre lo mismo. Con el anterior router me pasó igual pero en uno de los cambios dejó de hacerlo y funcionó bien con los nuevos nombres. En este nuevo no lo consigo. He llamado al técnico que me lo instaló y dice que puede ser porque no pongo al final del nombre 5G, pero dudo mucho que sea esto. Alguna ayuda? Gracias.

5 RESPUESTAS
Superusuario

Re: Cambio nombre wifi

Hola @baque!

 

Los cambios los estas realizando con un ordenador conectado por cable?

Es lo recomendable al realizar dichos cambios.

 

No obstante te indicaria que probases con otro equipo, aunque pueda ser raro ya en esto de la informatica sabemos que 2 +2 no siempre son 4 xDDD

Nuevo participador

Re: Cambio nombre wifi

No, los cambios los estoy haciendo wifi. Mañana pruebo con cable. Si no funciona volveré a pedir alguna otra pista. Muchas gracias.

Friendly

Re: Cambio nombre wifi

Puedes probar a dejar la wifi conectada de forma permanente a ver si así consigues solucionarlo.

 

Entras en el Router desde un navegador, te vas a la configuración Wifi, definir programacion Horaria WIFI, y marcas Activar el wifi de forma permanente.

 

Tambien puedes tener algun equipo conectado a la red que pueda ser el causante de estos reinicios, si lo anterior no funciona, prueba a desconectar los cables de red conectados al router.

 

Un saludo

 

 


uLZaNa - 2018
Oviedo
Nuevo participador

Re: Cambio nombre wifi

Creo que ya viene por defecto que esté conectado permanentemente. No obstante lo miraré. Lo único que tengo conectado por ethernet al router es OrangeTV. Gracias, ya contaré aquí mis conclusiones.

Superusuario

Re: Cambio nombre wifi

@baque, efectivamente, la configuracion del router en la parte wifi viene activada tanto el 4g como 5g... unicamente no viene activado es el de invitados... 

 

Yo creo que el problema sigue estando en la configuracion, siempre hay que realizarla por ethernet y no por wifi, ya que al cambiar paramentros se nos desconectara.