Comunidad Orange

[RESUELTO] Problemas con dispositivos Android

RESUELTAS
Responder
Observador fiel

[RESUELTO] Problemas con dispositivos Android

Saludos.

Desde hace varios meses estoy teniendo problemas con internet con todos los dispositivos Android que conecto a mi wifi.

Sucede en aplicaciones como Twitter o Youtube. En twitter por ejemplo, al acceder parece que va todo bien, pero al intentar entrar a un mensaje en concreto a veces este no se carga. En youtube, sucede una cosa parecida, al acceder se muestran todas las miniaturas de los videos correctamente, pero al intentar acceder a uno en concreto, en alguno de ellos se reproduce unos 6 segundos y despues se para y se queda cargando indefinidamente. Comentar que a veces se soluciona el problema temporalmente desconectando el móvil en cuestión y volviendolo a conectar a la wifi, pero a los minutos vuelve otra vez el error. Tambien, en los navegadores web de los móviles, se tarda un montón en cargar cualquier página.

Como he dicho, solo sucede con dispositivos android (he probado con varios móviles y tabletas), y dichos dispositivos Android funcionan correctamente en cualquier otra wifi.

Tengo fibra de 50 MB con un livebox con el firmware actualizado de la marca Arcadyan ARV7519RW22 -A -LT VR9 1.2 HW Version: R02, que he reseteado varias veces y donde he probado todas las posibles configuraciones de modo wifi, canal, ancho de banda etc. y siempre se mantiene el mismo error.

Muchas gracias.

 

Moderator

Re: Problemas con dispositivos Android

Me encargo de solucionarlo, azvez. Voy a necesitar que me confirmes por privado algunos datos, en concreto:

  • Tu número de teléfono fijo
  • Tus datos de titular, nombre completo y NIF
  • Tu dirección de email

Muchas gracias y un saludo.

firma-orange
Moderator

Re: Problemas con dispositivos Android

Muy buenas, @azvez.

 

Ya que tenemos tu confirmación por privado de que se ha solucionado el tema, con permiso procedo a marcar el hilo como resuelto.

 

¡Saludos!

firma-orange